Forum Eriba Touring.com

Caravaning des Eribamaniacs Européens
Translate this page in English Übersetzen Sie diese Seite in Deutsch Traducir en Español In het Nederlands vertalen Traduzir esta página em Português Tradurre questa pagina in italiano
Nous sommes actuellement le Jeu 24 Août 2017 03:01

Les heures sont au format UTC + 1 heure [ Heure d’été ]




Publier un nouveau sujet Répondre au sujet  [ 10 messages ] 
Auteur Message
Message non luPublié: Lun 22 Mai 2017 19:22 
Hors-ligne

Inscrit le : Jeu 1 Oct 2015 10:09
Message(s) : 39
Localisation : 13
Modèle de caravane: 320 GT 2008
prénom: Joël
Bonjour à tous,

J'ai la pompe à eau des toilettes Thetford qui ne fonctionne plus.
Lorsque j'appui sur le bouton, je n'entend plus le bruit du petit moteur.
Avant l'hiver elle fonctionnait parfaitement, j'ai fait une vidange du réservoir pour l'hivernage, et au printemps plus rien.
J'ai changé le fusible, à l'intérieur de la trappe, à gauche de la cassette, mais toujours rien.
Mes compétences s'arrêtent malheureusement là !
Pourriez-vous m'aiguiller dans ma recherche ?

Merci d'avance.

Joël


Haut
 Profil Envoyer un message privé  
 
Message non luPublié: Ven 16 Juin 2017 18:58 
Hors-ligne
Avatar de l’utilisateur

Inscrit le : Mar 26 Mai 2009 17:39
Message(s) : 176
Localisation : 44
Modèle de caravane: Triton 430 GT
prénom: christian
Bonsoir
Moi aussi ma pompe des toilettes theltford ne fonctionne plus elle est coincé .quelqu'un a t'il deja changer cette pompe car vue le prix je n'en revient pas 314 euros c'est comme une pompe de reservoir d'eau qu'a t'elle de difference car vue le prix je vais acheter une pompe normale a 25 euros .merci pour vos réponses :super:


Haut
 Profil Envoyer un message privé  
 
Message non luPublié: Ven 16 Juin 2017 23:18 
Hors-ligne
Avatar de l’utilisateur

Inscrit le : Mer 20 Avr 2011 22:58
Message(s) : 160
Localisation : 59
Modèle de caravane: troll 554 GT
prénom: daniel
bonjour
je viens de résoudre ce problème sur une troll554gt..Idem que vous ,je pensais d'abord que c'était la commande qui avait grillée(fonctionnel à la remise,et à la 1ere sortie HS)
PS . le propriétaire d'avant utilisait des produits dans la chasse d’eau qui ont crée des dépôts qui commençaient à remonter.
1er tps ;vérifier l'alimentation électrique ;;;;;cela nous fait découvrir un fusible de 3 A à proximité de la commande de chasse d'eau
Hélas pour moi après changement du fusible ;toujours HS....
Démontage de la pompe non fonctionnelle ,je la remplace ,et là bonheur la commande de chasse refonctionne ..et là, conseil important ne jetez pas la pompe ,j'en avais racheté une pour remise en place et gardé celle-ci hs pour modèle .....dés réception de la nouvelle j'ai essayé avec succès de mobiliser les pales ; la pompe s'est remise à fonctionner .En faite ,un dépôt avait bloqué les pales de la pompe ,qui a grillé le fusible ...tout est rentré dans l'ordre.
ce fusible existe aussi sur les autres modèles de troll vérifiés sur les troll de mes amis présents ce jour là .


Pièces jointes:
DSC09799.JPG
DSC09799.JPG [ 119.38 Kio | Consulté 390 fois ]
DSC09805.JPG
DSC09805.JPG [ 172.41 Kio | Consulté 390 fois ]

_________________
j'ai décidé d'ètre heureux en ériba car c'est bon pour ma santé
Haut
 Profil Envoyer un message privé  
 
Message non luPublié: Sam 17 Juin 2017 08:26 
Hors-ligne
Avatar de l’utilisateur

Inscrit le : Mer 10 Fév 2010 17:54
Message(s) : 1064
Localisation : FRANCE Nord
Modèle de caravane: Eriba "PUCK" 1981 Laguna 1.9 TDI 1998
prénom: Bill
Bonjour,
Si j' ai bien compris votre problème de pompe est idem pour les pompes de chauffage centrale avant la remise en fonction un p'tit coup de tournevis pour dégripper la pompe : Vieux : ;-)

_________________
Image
la et sans PUB !


Haut
 Profil Envoyer un message privé  
 
Message non luPublié: Sam 17 Juin 2017 09:49 
Hors-ligne
Avatar de l’utilisateur

Inscrit le : Mar 26 Mai 2009 17:39
Message(s) : 176
Localisation : 44
Modèle de caravane: Triton 430 GT
prénom: christian
Bonjour

Pour moi le fusible est bon car lorsque l'on commande la pompe le moteur ronronne mais les pales ne tourne pas ,elle est coincé donc a changer je constate sur les photos que se n'est pas une pompe thetford d'origine elle a été déjà changer.quelle est le type de la nouvelle je vois reich .Merci :super:


Haut
 Profil Envoyer un message privé  
 
Message non luPublié: Sam 17 Juin 2017 10:07 
Hors-ligne
Avatar de l’utilisateur

Inscrit le : Sam 2 Mars 2013 12:26
Message(s) : 120
Localisation : Nord
Modèle de caravane: TROLL 550GT 2003
prénom: Laurent
Bonjour,

Je me permet de répondre car je ne sais pas si Eribafamillyfrangin à les photos de la pompe HS. Ceci est arrivé lors de notre séjour Eribesque ce mois de mai.

Je vois ce que tu veux dire Eribabill et peut-être que c'est une solution qu'il faudrait mettre en œuvre après un long arrêt ?!
je pense aussi que l'absence d'eau dans la pompe favorise son blocage ?!

Dans le cas de Eribafamillyfrangin, la pompe était fissurée, peut-être justement parce qu'elle était aussi bloquée ??

Pièce jointe:
IMG_2963.JPG
IMG_2963.JPG [ 155.4 Kio | Consulté 377 fois ]


Un autre point important, et je suis tombé dans le panneau durant les différents contrôles électrique avec l'ohmmètre !
Sur ces cagouilles, il y a deux circuits 12v ! 1 en 12v alternatif et 1 en 12v continu !
Alors...testez l'alimentation sur les deux calibres de l'ohmmètre !
De mémoire, la pompe des WC est sur le 12v alternatif...et je testais avec le calibre sur "continu", donc j'avais que dalle sur l'ohmmètre !!

SLTS

_________________
Comme c'est beau la vie errante, pour pays l'univers, pour loi sa volonté et surtout la chose énivrante LA LIBERTE (Henri Meilhac et Ludovic Halévy)


Haut
 Profil Envoyer un message privé  
 
Message non luPublié: Sam 17 Juin 2017 16:18 
Hors-ligne
Avatar de l’utilisateur

Inscrit le : Mer 20 Avr 2011 22:58
Message(s) : 160
Localisation : 59
Modèle de caravane: troll 554 GT
prénom: daniel
Bonjour
merci mon LOLO pour ces précisions .En effet je n'ai pas cette photo,notre ami chargé du reportage faisait des selfies de grimace avec mon appareil......
A+

_________________
j'ai décidé d'ètre heureux en ériba car c'est bon pour ma santé


Haut
 Profil Envoyer un message privé  
 
Message non luPublié: Lun 19 Juin 2017 09:20 
Hors-ligne

Inscrit le : Jeu 1 Oct 2015 10:09
Message(s) : 39
Localisation : 13
Modèle de caravane: 320 GT 2008
prénom: Joël
Bonjour à tous,

Entre-temps j'ai avancé :

Je me suis aperçu que les nouveaux fusibles que je mettais grillaient de suite, j'en ai donc deduit que ma pompe était défectueuse (gel pendant l'hiver malgré la vidange ?).
J'ai changé ma pome et ça remarche.
Par contre, en démontant, j'ai abimé la petite borne blanche que vient sur le circuit imprimé vert, sauriez-vous ou je peux en trouver une nouvelle ?

Image

Image


Haut
 Profil Envoyer un message privé  
 
Message non luPublié: Lun 19 Juin 2017 13:27 
Hors-ligne
Avatar de l’utilisateur

Inscrit le : Dim 2 Août 2009 12:32
Message(s) : 4494
Localisation : Côte picarde - Baie de Somme
Modèle de caravane: Troll 95 TL
prénom: Marcel
eribafamilyfrangin a écrit:
bonjour
le propriétaire d'avant utilisait des produits dans la chasse d’eau qui ont crée des dépôts qui commençaient à remonter.
....dés réception de la nouvelle pompe ""j'ai essayé avec succès de mobiliser les pales ; la pompe s'est remise à fonctionner .En faite ,un dépôt avait bloqué les pales de la pompe ,qui a grillé le fusible ...tout est rentré dans l'ordre.
ce fusible existe aussi sur les autres modèles de troll vérifiés sur les troll de mes amis présents ce jour là .

Éviter comme la peste ces produits pour chasse d'eau ; même avec les pompes manuelles elles créent des problèmes (dépôts sur la cuvette )

_________________
ImageImageImage


Haut
 Profil Envoyer un message privé  
 
Message non luPublié: Mar 20 Juin 2017 19:22 
Hors-ligne
Avatar de l’utilisateur

Inscrit le : Mer 20 Avr 2011 22:58
Message(s) : 160
Localisation : 59
Modèle de caravane: troll 554 GT
prénom: daniel
bonsoir
tout a fait d'accord avec toi .Quand je vois les dégâts dans notre cagouille ,ça vous passe l'envie de s'en servir .Ce que je fais maintenant c'est ajouter juste un peu de vinaigre et le résultat est excellent avec de surcroit un effet désinfectant du vinaigre
a+

_________________
j'ai décidé d'ètre heureux en ériba car c'est bon pour ma santé


Haut
 Profil Envoyer un message privé  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 10 messages ] 

Les heures sont au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de:
Aller vers :  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduction française réalisée par phpBB.fr
Portal by phpBB3 Portal © phpBB Türkiye